

<!DOCTYPE html>

<html lang="en" xmlns:og="http://opengraphprotocol.org/schema/">

<head> 

  <link rel="icon" type="image/x-icon" href="https://westernnews.media.clients.ellingtoncms.com/static-3/custom/grandcanyonnews/logos/favicon.ico" sizes="32x32">

  <link rel="icon" type="image/png" href="https://westernnews.media.clients.ellingtoncms.com/static-3/custom/grandcanyonnews/logos/favicon.png" sizes="32x32">

  <meta charset="utf-8">

  <meta name="viewport" content="width=1020">

  <meta http-equiv="Content-Type" content="text/html">

  <title>Park Service approves plan for new Transcanyon Water Pipeline | Grand Canyon News | Grand Canyon, AZ</title>

  
  
  
  <meta property="fb:app_id" content="1918757495038545" /> 
  <meta property="og:title" content="Park Service approves plan for new Transcanyon Water Pipeline">
  <meta property="og:type" content="article">
  <meta property="og:url" content="https://www.grandcanyonnews.com/news/2019/may/14/park-service-approves-plan-new-transcanyon-water-p/">
  <meta property="og:description" content="As park visitation continues to climb, Grand Canyon National Park has finalized a plan to provide water reliably to the South Rim and several locations below the rim.">
  
  <meta property="og:image" content="https://westernnews.media.clients.ellingtoncms.com/img/photos/2019/05/14/Pipeline_1_t715.jpg" />
  
  <meta property="og:site_name" content="Grand Canyon News">
  <meta name="twitter:title" content="Park Service approves plan for new Transcanyon Water Pipeline">
  
  <meta name="twitter:card" content="summary_large_image">
  <meta name="twitter:site" content="@www.grandcanyonnews.com">
  <meta name="twitter:image" content="https://westernnews.media.clients.ellingtoncms.com/img/photos/2019/05/14/Pipeline_1_t715.jpg">
  
  
  <meta name="twitter:description" content="">
  
  <meta name="twitter:widgets:csp" content="on">


  

  

  <link rel="stylesheet" href="https://westernnews.media.clients.ellingtoncms.com/static-3/ellington_defaults/2.3.0/min.css?v=14" type="text/css" media="screen, print">

  <link rel="stylesheet" href="https://westernnews.media.clients.ellingtoncms.com/static-3/custom/print.css?v=10" type="text/css" media="print">

  <link  href="https://westernnews.media.clients.ellingtoncms.com/static-3/vendors/datepicker/datepicker.min.css" rel="stylesheet">

  

  <!--[if IE 6]><link rel="stylesheet" href="https://westernnews.media.clients.ellingtoncms.com/static-3/ellington_defaults/2.3.0/stylesheets/ie6.css" type="text/css" media="screen"><![endif]-->

  <!--[if IE 7]><link rel="stylesheet" href="https://westernnews.media.clients.ellingtoncms.com/static-3/ellington_defaults/2.3.0/stylesheets/ie7.css" type="text/css" media="screen"><![endif]-->

<link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css">

  <link rel="stylesheet" href="https://westernnews.media.clients.ellingtoncms.com/static-3/custom/westernnews_base.css?v=445" type="text/css">

  

  <link rel="icon" type="image/x-icon" href="https://westernnews.media.clients.ellingtoncms.com/static-3/custom/grandcanyonnews/logos/favicon.ico" sizes="32x32">

  <link rel="icon" type="image/png" href="https://westernnews.media.clients.ellingtoncms.com/static-3/custom/grandcanyonnews/logos/favicon.png" sizes="32x32">

<link rel="stylesheet" href="https://westernnews.media.clients.ellingtoncms.com/static-3/custom/dcourier/jquery-ui-1.11.4.custom/jquery-ui.theme.min.css?v=5" type="text/css">

<link rel="stylesheet" href="https://westernnews.media.clients.ellingtoncms.com/static-3/custom/bxslider-4/dist/jquery.bxslider.min.css" type="text/css?v=24">

<link rel="stylesheet" href="https://westernnews.media.clients.ellingtoncms.com/static-3/custom/grandcanyonnews/style.css?v=15" type="text/css">



  <script type="text/javascript">

    var STATIC_MEDIA_URL = 'https://westernnews.media.clients.ellingtoncms.com/static-3/';

  </script>

<script type="text/javascript" src="https://westernnews.media.clients.ellingtoncms.com/static-3/ellington_defaults/2.3.0/javascript/lib/cookies.js"></script>

<script type="text/javascript" src="https://westernnews.media.clients.ellingtoncms.com/static-3/ellington_defaults/2.3.0/javascript/lib/mobile_detect.js"></script>

<script>

     var cookie_value = Ellington.Cookies.get_cookie('template_preference');

     var domain  = "http://www.grandcanyonnews.com" + window.location.pathname;

        if (cookie_value === null) {

          if (Ellington.TabletDetect()) {

            Ellington.Cookies.set_cookie('template_preference', 'mobile');

            window.location.href = domain.replace('www', 'm');

          }

          if (Ellington.MobileDetect()) {

            Ellington.Cookies.set_cookie('template_preference', 'mobile');

            window.location.href = domain.replace('www', 'm');

          }

        } else if (cookie_value == 'mobile' || cookie_value == 'tablet') {

          if (window.location.host == "www.www.grandcanyonnews.com" || window.location.host == "www.grandcanyonnews.com") {

            window.location.href = domain.replace('www', 'm');

          }

        }

if (location.href.indexOf("https://") == -1 && location.href.indexOf('dev.') == -1) {

  location.href = location.href.replace("http://", "https://");

}

</script>

<script src="https://westernnews.media.clients.ellingtoncms.com/static-3/javascript/js-cookie.js"></script>



<script type="text/javascript" src="https://google.com/maps/api/js" ></script>

<script type="text/javascript" src="https://westernnews.media.clients.ellingtoncms.com/static-3/ellington_defaults/2.3.0/min.js?v=6"></script>



<script src="https://westernnews.media.clients.ellingtoncms.com/static-3/vendors/datepicker/datepicker.min.js"></script>

<script src="https://westernnews.media.clients.ellingtoncms.com/static-3/vendors/momentjs/moment.min.js"></script>





  

  
  <link type="application/rss+xml" rel="alternate" href="/rss/comments/objects/155/51707/">


  

  <script type='text/javascript'>

    var googletag = googletag || {};

    googletag.cmd = googletag.cmd || [];

    (function() {

      var gads = document.createElement('script');

      gads.async = true;

      gads.type = 'text/javascript';

      var useSSL = 'https:' == document.location.protocol;

      gads.src = (useSSL ? 'https:' : 'http:') +

        '//www.googletagservices.com/tag/js/gpt.js';

      var node = document.getElementsByTagName('script')[0];

      node.parentNode.insertBefore(gads, node);

    })();

  </script>



    

<script type='text/javascript'>

  googletag.cmd.push(function() {

    googletag.defineSlot('/187193454/gcn_wp', [1, 1], 'div-gpt-ad-1473351531487-12').addService(googletag.pubads());

    googletag.pubads().enableSingleRequest();

    googletag.enableServices();

  });

</script>







<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>

<script>

  var googletag = googletag || {};

  googletag.cmd = googletag.cmd || [];

</script>

<script>

  googletag.cmd.push(function() {

    //googletag.defineSlot('/187193454/gcn_Onscroll_VET', [1, 1], 'div-gpt-ad-1494285462999-0').addService(googletag.pubads());

    googletag.defineSlot('/187193454/gcn_ict', [160, 600], 'div-gpt-ad-1473351531487-0').addService(googletag.pubads());

    googletag.defineSlot('/187193454/gcn_lb_atf', [[989, 150], [970, 60], [728, 90], [970, 250], [970, 90]], 'div-gpt-ad-1478282699440-0').addService(googletag.pubads());

    googletag.defineSlot('/187193454/gcn_lb_btf', [[989, 150], [970, 60], [728, 90], [970, 250], [970, 90]], 'div-gpt-ad-1478282699440-1').addService(googletag.pubads());

    googletag.defineSlot('/187193454/gcn_mb', [320, 50], 'div-gpt-ad-1473351531487-3').addService(googletag.pubads());

    googletag.defineSlot('/187193454/gcn_mb_footer', [310, 310], 'div-gpt-ad-1473351531487-4').addService(googletag.pubads());

    googletag.defineSlot('/187193454/gcn_mb_ict', [300, 250], 'div-gpt-ad-1473351531487-5').addService(googletag.pubads());

    googletag.defineSlot('/187193454/gcn_non_rotating', [[300, 100], [300, 50]], 'div-gpt-ad-1478282699440-2').addService(googletag.pubads()).setCollapseEmptyDiv(true);

    googletag.defineSlot('/187193454/gcn_non_rotating2', [[300, 100], [300, 50]], 'div-gpt-ad-1478282699440-3').addService(googletag.pubads()).setCollapseEmptyDiv(true);

    googletag.defineSlot('/187193454/gcn_non_rotating3', [[300, 100], [300, 50]], 'div-gpt-ad-1478282699440-4').addService(googletag.pubads()).setCollapseEmptyDiv(true);

    googletag.defineSlot('/187193454/gcn_rr_1', [[300, 250], [300, 600]], 'div-gpt-ad-1473351531487-9').addService(googletag.pubads());

    googletag.defineSlot('/187193454/gcn_rr_2', [[300, 250], [300, 600]], 'div-gpt-ad-1473351531487-10').addService(googletag.pubads());

    googletag.defineSlot('/187193454/gcn_rr_3', [[300, 250], [300, 600]], 'div-gpt-ad-1473351531487-11').addService(googletag.pubads());

    googletag.pubads().enableSingleRequest();

    googletag.enableServices();

  });

</script>







</head>

<body class="news story_detail revision" id="story_51707">

  <script>

    dataLayer = [];

  </script>



    
      
          
           <script>
            var category = 'Environment';
            dataLayer.push({
              'contentGroup1': category,
              'dimension1': category
            });
          </script>
        
      
    
      
    





<!-- Google Tag Manager -->

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TC6C85"

height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':

new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],

j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=

'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);

})(window,document,'script','dataLayer','GTM-TC6C85');</script>

<!-- End Google Tag Manager -->

 



<script type="text/javascript">

(function() {

  var ARTICLE_URL = window.location.href;

  var CONTENT_ID = 'everything';

  document.write(

    '<scr'+'ipt '+

    'src="//survey.g.doubleclick.net/survey?site=_crmqjzwlysu45tczhxu7mfxgky'+

    '&amp;url='+encodeURIComponent(ARTICLE_URL)+

    (CONTENT_ID ? '&amp;cid='+encodeURIComponent(CONTENT_ID) : '')+

    '&amp;random='+(new Date).getTime()+

    '" type="text/javascript">'+'\x3C/scr'+'ipt>');

})();

</script>





<script>

  window.fbAsyncInit = function() {

    FB.init({

      appId      : '1918757495038545',

      xfbml      : true,

      version    : 'v2.9'

    });

    FB.AppEvents.logPageView();

  };

  (function(d, s, id){

     var js, fjs = d.getElementsByTagName(s)[0];

     if (d.getElementById(id)) {return;}

     js = d.createElement(s); js.id = id;

     js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.9&appId=1918757495038545";

     fjs.parentNode.insertBefore(js, fjs);

   }(document, 'script', 'facebook-jssdk'));

</script>





    

<!-- /187193454/gcn_wp -->

<div id='div-gpt-ad-1473351531487-12' style='height:1px; width:1px;'>

<script>

googletag.cmd.push(function() { googletag.display('div-gpt-ad-1473351531487-12'); });

</script>

</div>





<div id="page">



  

    <div id="top-ad-banner">

      <div class="wrapper">

        <!-- /187193454/gcn_lb_atf -->

        <div id='div-gpt-ad-1478282699440-0'>

        <script>

        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1478282699440-0'); });

        </script>

        </div>

      </div>

    </div>



  

  <div id="toolbar">

    <div class="wrapper">

      

        

          <ul>

            <li class="news">6:24 AM Thu, May 16th</li>

            <li class="news">

            

            <a href="/weather/">Weather &nbsp;57.0° <img src="https://westernnews.media.clients.ellingtoncms.com/static-3/ellington_defaults/2.3.0/images/weather/small/cloudy.gif" height="15" width="15" alt="weather icon"></a>

            

            </li>

            <li class="news"><a href="/subscriber-services/">Subscriber Services</a></li>

            

              <li class="news"><a href="/contact/">News Tips - Contact Editor</a></li>

            

          </ul>

        

      

      

    <div class="social-media">

      <ul>

        <li><a href="https://www.facebook.com/GrandCanyonNews"> <i class="fa fa-facebook-official sm" aria-hidden="true"></i></a></li>

        <li><a href="https://twitter.com/GCanyonNews"> <i class="fa fa-twitter-square sm" aria-hidden="true"></i></a></li>

        <li><a href="https://www.youtube.com/user/GrandCanyonNews"> <i class="fa fa-youtube-square sm" aria-hidden="true"></i></a></li>

        <li><a href="/rss/headlines/"> <i class="fa fa-rss-square sm" aria-hidden="true"></i></a></li>

        <a href="https://cloud.3dissue.com/153878/158184/library.html"><button class="e_edition" style="padding: 3px;background:#1077ca;color: #fff;border-color: #ccc;margin-top: 5px;text-shadow:none;font-family: inherit;font-size: inherit;text-transform: uppercase; margin-left: 6px;">e-Edition</button></a>

      </ul>

    </div>

  

        

          <ul class="user">

            

              <li><a href="/accounts/login/?next=/news/2019/may/14/park-service-approves-plan-new-transcanyon-water-p/">Sign in</a></li>

            

          </ul>

        

      

    </div>

  </div>

  

  

  <div id="header" class="cvr">

    <div class="wrapper">

      

        <div class="branding">

          <h1><a href="/">Grand Canyon News</a></h1>

          <p><a href="#body">Jump to content</a></p>

        </div>

        

          <div id="head_search" class="search">

            <form action="/search/" method="get" class="search_form" autocomplete="off">

              <p class="query"><input type="text" name="q" value="" placeholder=" Search"><i id="spy_search" class="fa fa-search" aria-hidden="true"></i></p>

            </form>

          </div>

        

      

    </div>

  </div>

  

  

<div id="nav">

    <div class="wrapper">

        

        <ul>

            

            <li><a href="/"><img class="nav_logo" src="https://westernnews.media.clients.ellingtoncms.com/static-3/custom/grandcanyonnews/logos/nav-logo-3.png"/></a></li>

            

            <li><a href="/news/news/">News</a></li>

             <li><a href="/news/opinion/">Opinion</a></li>

            <li><a href="/news/sports/">Sports</a></li>

            <li><a href="/news/features/">Features</a></li>

            <li><a href="/news/environment/">Environment</a></li>

            <li><a href="/news/obituaries/">Obituaries</a></li>

            <li><a href="/classifieds/">Classifieds</a></li>

            <li><a href="#">More</a>

                <ul class='double-column'>

                  <li><a target="_blank" href="http://www.928medialab.com">928 Media Lab</a></li>

                  <li><a href="https://cloud.3dissue.com/153878/158184/library.html">E-Edition</a></li>

                  <li><a href="/users/newsletters/">Newsletter</a></li>

                  <li><a href="/discovery-map/">Discovery Map</a></li>

                  <li><a href="/events/">Event Calendar</a></li>

                  <li><a href="http://grandcanyontourguide.com/">Grand Canyon Tour Guide</a></li>

                  <li><a  href="/other-publications/">Other Publications</a></li>

                  <li><a  href="/photos/galleries/">Photo Galleries</a></li>

                  <li><a  href="https://classifiedsplacement.westernnews.com/williamsnewsui814/WFCategoryClassification.aspx" target="_blank">Place an Ad</a></li>

                  <li><a target="_blank"  href="http://www.smartsource.com">Smart Source Coupons</a></li>

                  <li><a  href="/submit/g/">Submissions</a></li>

                  <li><a  href="/subscriber-services/">Subscriber Services (Start / Stop)</a></li>

                  <li><a target="_blank" href="http://www.circularhub.com?p=wgcn">This Week's Circulars (Flipp)</a></li>

                </ul>

            </li> 

           <li class="float_right"><a  href="/contact-us/">Contact Us</a></li>

        </ul>

        

    </div>

</div>



  

  

  

  <div class="breadcrumbs">

    

  </div>

  

  <div id="body">

    <div class="wrapper">

      

        

        

        

        

          <div class="content_title">

            
  <div id="target-story_headline_template">
  
    <h2 class="header">Park Service approves plan for new Transcanyon Water Pipeline</h2>
    
  
  </div>


          </div>

        

        

        

        

          

          <div class="content">

            

            

              

                

              

            

            


    
      
          
           <script>
            var category = 'Environment';
            dataLayer.push({
              'contentGroup1': category,
              'dimension1': category
            });
          </script>
        
      
    
      
    


  
    
    <div class="story_lead_photo">
      <div class="photo">
        
        <a href="/photos/2019/may/14/40206/"><img src="https://westernnews.media.clients.ellingtoncms.com/img/photos/2019/05/14/Pipeline_1_t715_t715.jpg?529764a1de2bdd0f74a9fb4f856b01a9d617b3e9" alt="Workers repair a pipeline break on difficult terrain in 2015. (Photo/NPS)"></a>
        
      </div>
      
      <p class="caption">
        Workers repair a pipeline break on difficult terrain in 2015. (Photo/NPS)
      </p>
    </div>
    
  
  <div class="content_info"> 
    
    <p class="byline">By <a href="/staff/erin-ford/">Erin Ford</a></p>
    <li class="datetime">Originally Published: May 14, 2019 9:53 a.m.</li>
    <br>
    <div class="share_story">
      <ul>
        <li><div class="fb-share-button" data-layout="button" data-size="small" data-mobile-iframe="true"><a class="fb-xfbml-parse-ignore" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u&amp;src=sdkpreparse">Share</a></div></li>
        <li id="twit"><a href="https://twitter.com/share" class="twitter-share-button" data-show-count="false">Tweet</a><script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></li>
        <li><i class="fa fa-print"></i></li>
        <li><a href="mailto:?subject=Park Service approves plan for new Transcanyon Water Pipeline&body=http://grandcanyonnews.com/news/2019/may/14/park-service-approves-plan-new-transcanyon-water-p/"><i class="fa fa-envelope-o"></i></a></li>
      </ul>      
    </div>
    
      <li class="datetime" style="list-style:none;">
          
      </li>
    
    <div class="section_social">
      
      <ul class="social-networks">
        
      </ul>
      
    </div>
  </div> 
  
  <div class="p402_premium">
    <div class="story_body" id="target-story_body_template">
        


<div class="inline inline_photo inline-left ">
  <p class="thumbnail">
    <a href="/photos/2017/apr/11/30568/">
      
        
          
            <img class="photo" src="https://westernnews.media.clients.ellingtoncms.com/img/photos/2017/04/11/TCP1966_t180.jpg?370a03faaa4bde2115f371a02430eb3e6a451be5" alt="photo">
          
        
      
    </a>
  </p>

  <div class="photo_meta">
    
      <p class="byline">
        
          Photo/NPS
        
      </p>
    

    

    
      <p class="caption">The Trans Canyon Pipeline, built in 1965, has begun deteriorating rapidly in past few years and is in need of complete replacement. </p>
    
  </div>
</div>


<p>GRAND CANYON, Ariz.  — As park visitation continues to climb, Grand Canyon National Park has finalized a plan to provide water reliably to the South Rim and several locations below the rim.</p>

<p>The Transcanyon Water Pipeline, constructed in the late 1960s and expected to reliably last about 30 years, has had hundreds of breaks in the last several years to the tune of about 30 ruptures a year, according to park officials. Breaks at pipeline joints, rockfalls, weather and corrosion of the original aluminum pipe all require emergency repairs and frequent maintenance, leading the National Park Service to develop a plan for a new pipeline to serve the park for about the next 50 years.</p>

<p>"The pipeline plays a critical role in supporting park operations and supplies all potable water to the park's South Rim and cross canyon corridor," said Kristine Provenzano, NPS manager for the project. </p>

<p>In October 2018, NPS released the Pipeline Environmental Assessment, calling for alternatives to either leave the pipe as it is, replace the entire length of the existing pipeline with new materials or cut down on the pipeline’s length by relocating the water intake to the inner canyon. </p>

<p>After a public comment and review period, the park chose to relocate the water intake. A finding of no significant impact (FONSI) report was approved by the NPS Intermountain Region office May 6.</p>

<p>The new plan calls for relocating the water intake from its current position at Roaring Springs on the North Rim to an area of Bright Angel Creek. Several alluvial wells would be utilized to draw water from the creek for onsite treatment before sending it to Indian Garden, where it would then be distributed to the South Rim. Moving the intake location would bypass a section of the canyon called The Box, where the majority of the breaks in the pipeline occur.</p>

<p>The timeline for the project is approximately five years. The park hopes to have the new pipeline in full operation by 2025. Provenzano said now that the FONSI has been approved, the park will enter into the design and development phase this year, which should take about two and a half years to complete.</p>

<p>“We’ve done quite a bit of pre-design work to understand what our needs are, but now we’re going to get down to the brass tacks of the design,” she said. “We’ll do some evaluation of what materials are we going to use, what kind of pipe we’re going to use, what kind of water treatment we need to provide.”</p>

<p>Provenzano said she hopes to have the design completed and construction underway in 2022. An exact cost isn’t possible to determine until materials and design are taken into account, but Provenzano said she expects the entire project to cost somewhere between $80 million and $110 million.</p>

<p>“The cost will depend on what kind of pipe we’re going to be using, how we utilize helicopters and some different technologies for treatment,” she said.</p>

<p>As the project moves forward, Provenzano said the park will try to mitigate some of the disruptions anticipated in the EA. The popular Bright Angel Trail would be closed to hikers at times since the pipeline will be constructed beneath it — foot traffic will be directed to the South Kaibab Trail further along the east rim. Mule trains would also be halted over concerns that noise from up to 12 helicopter trips per day could spook the mules, causing injuries to riders. Construction would also bring additional structures to areas like Phantom Ranch and Indian Garden for storage tanks, water treatment plants and employee housing quarters to operate them.</p>

<p>Provenzano said part of the design and development phase was configuring the new pipeline to have as few impacts as possible, including for those who don’t reside within the park. The town of Tusayan, just south of the park entrance, gets much of its potable water supply via the park.</p>

<p>“We’re still talking with some of our neighboring communities about finding a regional water solution,” she said. </p>

<p>Within the park, Provenzano said the design team will be looking at reconfiguring the pipeline to continue to provide water to locations in the inner canyon where it has been available on hiking waypoints such as the Mile and a Half and Three Mile Resthouses on the Bright Angel Trail. The portion of pipeline located on the North Rim will also have to be adjusted to continue supplying water to Cottonwood Campground.</p>
      
      
    </div>
  </div>  
  <script type="text/javascript">
  try { _402_Show(); } catch(e) { }
  </script>
  
  
  









  <ul class="object_tools" style="border-bottom:none; border-top:1px solid #eee; padding:10px 0 0 0;">

    


      

        <li class="comment">

          <a href="#comments">Discuss</a>

          <small>

            <a href="#comments">Comment</a>

          </small>

        </li>

      

      

        <li class="share">

          <span>Share this</span>

          <small>

            <a href="mailto:?subject=Park Service approves plan for new Transcanyon Water Pipeline&body=http://dcourier.com/news/2019/may/14/park-service-approves-plan-new-transcanyon-water-p/">Email</a>,

            <a href="https://www.facebook.com/sharer.php?u=http://grandcanyonnews.com/news/2019/may/14/park-service-approves-plan-new-transcanyon-water-p/" target="new">Facebook</a>,

            <a href="https://twitter.com/home?status=http://grandcanyonnews.com/news/2019/may/14/park-service-approves-plan-new-transcanyon-water-p/">Twitter</a>,

            <a href="#" id="print_btn">Print</a>

          </small>

        </li>

              

    

  </ul>



      <script>

        $(document).ready(function(){

          $('#print_btn').bind('click', function(){

            window.print();

          })

        })

      </script> 
  
  <div class="recommended">
    <h3>More like this story</h3>
    <ul>
      
      <li><a href="/news/2018/oct/16/nps-seeking-public-comment-transcanyon-water-pipel/">NPS seeking  public comment on transcanyon water pipeline  assessment</a></li>
      
      <li><a href="/news/2017/jul/25/pipe-dreams-nps-outlines-proposals-replace-aging-t/">Pipe dreams: NPS outlines proposals to replace aging Trans-Canyon Pipeline</a></li>
      
      <li><a href="/news/2018/jul/03/environmental-assessment-transcanyon-water-pipelin/">Environmental assessment for Transcanyon Pipeline due this fall</a></li>
      
      <li><a href="/news/2017/jul/11/nps-seeking-public-comment-proposal-replace-trans-/">NPS seeking public comment on proposal to replace Trans-Canyon Pipeline</a></li>
      
      <li><a href="/news/2018/oct/09/update-grand-canyons-south-rim-continues-under-lev/">Update: Grand Canyon&#39;s South Rim  continues under Level 2 water restrictions</a></li>
      
    </ul>
  </div>
  
    
  <h3 class="sign_in "><a href="/accounts/login/?next=/news/2019/may/14/park-service-approves-plan-new-transcanyon-water-p/">Sign in to comment</a></h3>
  
  
  
    





<div id="comments">


    





    


    


    


    


    


    


    

<h3 class="header">Comments</h3>

<h5>Comments are not posted immediately. Submissions must adhere to our Use of Service <a href="/terms-of-service/">Terms of Use</a> agreement. Rambling or nonsensical comments may not be posted. <span style="color:red;">Comment submissions may not exceed a 200 word limit, and in order for us to reasonably manage this feature we may limit excessive comment entries.</span></h5>



  <p class="no_comments">Use the comment form below to begin a discussion about this content.</p>




    


    


    





    


    





    


    


    


    


    














  


  








    


    


    


</div>



  


            

              

                

              

            

          </div>

        

        
  <div class="sidebar">
        <!-- /187193454/gcn_rr_1 -->
        <div id='div-gpt-ad-1473351531487-9' style='margin:10px auto; text-align:center;'>
        <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1473351531487-9'); });
        </script>
        </div>
    <br>
        <!-- /187193454/gcn_rr_2 -->
          <div id='div-gpt-ad-1473351531487-10' style="margin:10px auto; text-align:center;">
          <script>
          googletag.cmd.push(function() { googletag.display('div-gpt-ad-1473351531487-10'); });
          </script>
          </div>
    <br>
    <br>
          <!-- /187193454/gcn_rr_3 -->
          <div id='div-gpt-ad-1473351531487-11' style='margin:10px auto; text-align:center;'>
          <script>
          googletag.cmd.push(function() { googletag.display('div-gpt-ad-1473351531487-11'); });
          </script>
          </div>
    <div id="circularhub_module_2889"></div>
            <script src="//api.circularhub.com/2889/9b4bf6808467a10b/flyertown_module.js"></script>
  <div id="most_read_sidebar" class="section section_end"> 
    
  </div>
   
  <div id="top-stories" class="sidebar-feature">
  
  
    
  </div>

</div>

<script>
$(document).ready(function(){
  $('#page').find('.fa-print').bind('click', function(){
      window.print();
    });
  });
</script>




      

    </div>

  </div>

  

  <div id="bottom-ad-banner">

    <div class="wrapper">

      <!-- /187193454/gcn_lb_btf -->

      <div id='div-gpt-ad-1478282699440-1'>

      <script>

      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1478282699440-1'); });

      </script>

      </div>

    </div>

  </div>



  

   

  

<div id="dc_footer">

    <div class="wrapper">

      <div class="f_sections logo_search">

        <div class="search_form">

            <form action="/search/" method="get" class="search_form" autocomplete="off">

              <input type="text" name="q" value="" placeholder=" Search">

            </form>

        </div>

           <div class="footer_logo">

            

            <img src="https://westernnews.media.clients.ellingtoncms.com/static-3/custom/grandcanyonnews/logos/footer-logo.png" />

            

          </div>

      </div>

      <div class="f_sections">

       <ul>

        <li>SECTIONS</li>

        <li><a href="/news/news/">News</a></li>

        <li><a href="/news/opinion/">Opinion</a></li>

        <li><a href="/news/sports/">Sports</a></li>

        <li><a href="/news/features/">Features</a></li>

        <li><a href="/news/environment/">Environment</a></li>

        <li><a href="/news/obituaries/">Obituaries</a></li>

       </ul>

      </div>

      <div class="f_sections">

       <ul>

        <li>CLASSIFIEDS</li>

        <li><a href="/classifieds/">Main</a></li>

        <li><a href="/classifieds/category/local-employment/">Jobs</a></li>

        <li><a href="/classifieds/category/autos-and-vehicles/">Cars</a></li>

        <li><a  href="https://classifiedsplacement.westernnews.com/williamsnewsui814/WFCategoryClassification.aspx" target="_blank">Place an Ad</a></li>

        <li><a href="/contact/">Contact Us</a></li>

       </ul>

      </div>

      <div class="f_sections">

       <ul>

        <li>EVENTS</li>

        <li><a href="/events/">Today's Events</a></li>

        <li><a href="/events/search/">Search Events</a></li>

        <li><a href="/events/submit/">Submit Event</a></li>

       </ul></div>

      <div class="f_sections">

       <ul>

        <li>SUBMISSIONS</li>

        <li><a href="/contact/">Submit a News Tip</a></li>

        <li><a href="/submit/birth-announcement/">Birth</a></li>

        <li><a href="/submit/engagement-wedding-announcement/">Wedding <br> Engagement</a></li>

        <li><a href="/contact/">Website Feedback</a></li>

        <li><a href="/subscriber-services/">Subscriber Services</a></li>

       </ul>

      </div>

      <div class="f_sections">

       <ul>

        <li>PROFILE</li>

        

        <li><a href="/accounts/login/">Sign In</a></li>

        

        <li><a href="/users/newsletters/">Newsletter</a></li>

       </ul>

      </div>

    </div>

    <div class='copyright'>

       

         <p class="copy_contents"><span id="unlink">Contents of this site are &copy; Copyright 2019 Grand Canyon News and Western News&amp;Info&reg;, Inc. All rights reserved. | </span><a href="/terms-of-service/g/" > Terms of Service</a> | <a href="/privacy-policy/g/" >Privacy Policy</a></p>

       

    </div>

  </div>





</div>

  <script type="text/javascript" src="https://westernnews.media.clients.ellingtoncms.com/static-3/ellington_defaults/2.3.0/javascript/thirdparty/wmd.min.js" async></script>

  <script type="text/javascript" src="https://westernnews.media.clients.ellingtoncms.com/static-3/ellington_defaults/2.3.0/javascript/onload.min.js" async></script>

  
<script>
$(document).ready(function(){
  $('#page').find('.fa-print').bind('click', function(){
      window.print();
    });
  });
</script>



  <script type="text/javascript" src="https://westernnews.media.clients.ellingtoncms.com/static-3/ellington_defaults/2.3.0/javascript/thirdparty/jquery.ui.js" async></script>

  <script type="text/javascript" src="https://westernnews.media.clients.ellingtoncms.com/static-3/javascript/linkify.min.js?v=7" ></script>  

  <script type="text/javascript" src="https://westernnews.media.clients.ellingtoncms.com/static-3/javascript/linkify-jquery.min.js?v=8" ></script>

  <script>

     // turn plain text links into hyperlinks

    $('p').linkify();

    $('#sidebar').linkify({

      target: "_blank"

    });

  </script>



<script type="text/javascript" src="https://westernnews.media.clients.ellingtoncms.com/static-3/javascript/word_limit.js?v=7" ></script>

 <script type="text/javascript" src="https://westernnews.media.clients.ellingtoncms.com/static-3/javascript/westernnews.js?v=14"></script>

</body>

</html>
